taille pièces jointes

Avatar du membre
cyber_greg
Dept: 69
Rech/Achete: 0 flip
Messages : 3197
Enregistré le : jeu. 11 12, 2008 16:56
Niveau : Expert
Pro / revendeur : oui
Localisation : Oullins (Lyon)
Contact :

Re: taille pièces jointes

Message par cyber_greg » dim. 23 06, 2019 13:22

thierry04 a écrit :
dim. 23 06, 2019 05:28
cyber_greg a écrit :
dim. 23 06, 2019 01:01
mais bon c'est vrai que les limitations son vraiment trop restrictive, on est en 2019, loin le temps des modem 14.400 bds!! :) à l'heure des clouds en tout genre, des connexion sans fils qui dépasse le gigabit/seconde.
Bonjour

Je connais des gens qui utilisent encore aujourd'hui un modem 33K avec une connexion RTC, car pas d'ADSL. Tout le monde n'habite pas en ville !
oui mais ça reste quand meme rare de nos jours, c'est plus la norme. de plus, les connexions sans fils fixe existe aujourd'hui, un pote avait justement un ADLS 512 très mèdiocre, et les opérateurs solutionne ça avec les clé radio, il passe par une box 4G et tourne à 50 méga en radio contre un pauvre 0,4 en RTC! lol
Flipper L'esprit d'une vraie passion :) arcade

https://www.facebook.com/flipper.spirit.lyon

Avatar du membre
nenesselapointe
Dept: 00
Rech/Achete: 0 flip
Messages : 682
Enregistré le : sam. 02 06, 2007 11:28
Pro / revendeur : non
Localisation : La Mare des bois

Re: taille pièces jointes

Message par nenesselapointe » jeu. 27 06, 2019 18:18

J'essaie d'envoyer une photo dans un message privé et voilà ce que j'obtiens... :?
mp_photo.jpg
PS : je trouve le site lent à répondre depuis hier, j'ai pensé à ma connexion mais sur d'autre site ça fonctionne normalement.

Avatar du membre
Faboule
Site Admin
Dept: 20
Collec Perso: 11 flips
Rech/Achete: 0 flip
aimable donateur
Messages : 2086
Enregistré le : ven. 16 11, 2007 18:41
Niveau : Initié
Pro / revendeur : non
Localisation : Biguglia
Contact :

Re: taille pièces jointes

Message par Faboule » ven. 28 06, 2019 07:35

nenesselapointe a écrit :
jeu. 27 06, 2019 18:18
J'essaie d'envoyer une photo dans un message privé et voilà ce que j'obtiens... :?
PS : je trouve le site lent à répondre depuis hier, j'ai pensé à ma connexion mais sur d'autre site ça fonctionne normalement.
Il faudrait surtout indiquer si au survol de l'icone "STATUT" tu as un message d'erreur particulier.

Pour les lenteurs, j'ai aussi constaté des ralentissements mais je pense que c'est lié à OVH qui réalise des tâches de maintenances + des réparations sur le réseau...

https://www.ovh.com/fr/support/status/

Avatar du membre
nenesselapointe
Dept: 00
Rech/Achete: 0 flip
Messages : 682
Enregistré le : sam. 02 06, 2007 11:28
Pro / revendeur : non
Localisation : La Mare des bois

Re: taille pièces jointes

Message par nenesselapointe » ven. 28 06, 2019 07:54

Faboule a écrit :
ven. 28 06, 2019 07:35
Il faudrait surtout indiquer si au survol de l'icone "STATUT" tu as un message d'erreur particulier.
je viens de tester, j'ai toujours le triangle et aucun message lorsque je passe la souris sur l'icone.

Hier soir, j'ai essayé de mettre une photo dans un message et impossible, un message d'erreur est apparu... Bizarre, ça ne m'était jamais arrivé auparavant ! :?):

Edit : je viens de réessayer :
- dans un message dans un fil de discussion, l'ajout de photo fonctionne.
- dans un MP, l'ajout de photo (46ko) ne fonctionne pas.
a1-J7_sys1_6.jpg
a1-J7_sys1_6.jpg (26.92 Kio) Vu 109 fois

Avatar du membre
Faboule
Site Admin
Dept: 20
Collec Perso: 11 flips
Rech/Achete: 0 flip
aimable donateur
Messages : 2086
Enregistré le : ven. 16 11, 2007 18:41
Niveau : Initié
Pro / revendeur : non
Localisation : Biguglia
Contact :

Re: taille pièces jointes

Message par Faboule » ven. 28 06, 2019 08:22

Je viens de t'envoyer un Message avec 2 images en pièces jointes et ça a marché.
pourrais tu essayer de m'envoyer un message privé avec une autre photo ?

Avatar du membre
nenesselapointe
Dept: 00
Rech/Achete: 0 flip
Messages : 682
Enregistré le : sam. 02 06, 2007 11:28
Pro / revendeur : non
Localisation : La Mare des bois

Re: taille pièces jointes

Message par nenesselapointe » ven. 28 06, 2019 10:41

je n'arrive plus à mettre des photos dans les messages... :?):

Sous statut j'ai une barre verte puis un écran gris s'affiche avec marqué erreur puis dessous erreur http

Répondre