Problème bobine chariot NSM Prestige ES 160

Modérateur : Resp. Jukeboxes

belaud
Dept: 000
Rech/Achete: 0 flip
Messages : 114
Enregistré le : lun. 01 09, 2008 11:44
Niveau : Débutant
Pro / revendeur : non
Localisation : bordeaux

Problème bobine chariot NSM Prestige ES 160

Message par belaud » sam. 05 10, 2019 10:44

Bonjour à tous,voici mon problème:sur un Prestige ES 160 la bobine située sous le chariot destinée à l'immobiliser pour la prise de disque est constamment alimentée dès la mise sous tension de l'appareil .En débranchant la centrale de commande (micro ordinateur),la bobine n'est plus alimentée.J'ai ouvert le boitier et j'ai vu que la résistance R9 est complétement carbonisée .Je n'ai pas le schéma de ce boitier,je ne peux donc pas le dépanner.La valeur de la résistance R9 ne me suffira pas car je suis sur qu'il y a au moins un autre composant de défectueux (composant qui commande cette bobine).Quelqu'un aurait-il le schéma de ce boitier ?.A l'avance merci pour vos réponses.

Avatar du membre
FURET87
Dept: 36
Rech/Achete: 0 flip
Messages : 3557
Enregistré le : lun. 04 01, 2016 15:57
Niveau : Confirmé
Pro / revendeur : non
Localisation : centre

Re: Problème bobine chariot NSM Prestige ES 160

Message par FURET87 » dim. 06 10, 2019 18:06

bonjour
faudrait une photo de la control & crédit unit sans son boîtier
christian :bd:

belaud
Dept: 000
Rech/Achete: 0 flip
Messages : 114
Enregistré le : lun. 01 09, 2008 11:44
Niveau : Débutant
Pro / revendeur : non
Localisation : bordeaux

Re: Problème bobine chariot NSM Prestige ES 160

Message par belaud » dim. 06 10, 2019 20:40

Bonsoir Christian,merci de m'aider.Voici deux photos du boitier en question.
Fichiers joints
NSM ordi 002.JPG
NSM ordi 001.JPG

C èst co bon
Dept: 96
Rech/Achete: 0 flip
Messages : 1414
Enregistré le : jeu. 28 10, 2004 23:07
Niveau : Débutant
Pro / revendeur : non
Localisation : brabant wallon

Re: Problème bobine chariot NSM Prestige ES 160

Message par C èst co bon » dim. 06 10, 2019 22:40

Bonsoir, c'est le relais LR qui commande cette bobine, commence par regarder si le contact de commande dans ce relais n'et pas constamment fermé, si correct il faut chercher du coté de la commande de ce relais. la résistance cramée? une photo de la position de cette résistance, dans quel boîtier ou chariot dans le but de m'éviter des recherches.A+
Une panne bien expliquée est une panne à moitié résolue.

belaud
Dept: 000
Rech/Achete: 0 flip
Messages : 114
Enregistré le : lun. 01 09, 2008 11:44
Niveau : Débutant
Pro / revendeur : non
Localisation : bordeaux

Re: Problème bobine chariot NSM Prestige ES 160

Message par belaud » lun. 07 10, 2019 08:22

Bonjour Christian,merci pour la réponse,mais les contacts des relais sont bien ouverts.La résistance détruite est celle qui se trouve sur la photo à coté du connecteur vert dans le boitier centrale de commande et de crédit,carte ou il n'y a pas de relais...,je l'ai enlevée on voit les 2 trous ou elle se soude.Cette résistance est en série avec la bobine du chariot,peut-être une faible valeur 1ohm ,4,7ohms,résistance fusible ? ,et cette résistance R9 est elle même commandée (j'ai suivi les pistes),par le transistor T11 et par le circuit IC1 75468 !.Il semblerai que ce soit eux qui commandent cette bobine car si on débranche le connecteur marron marqué 10 (à coté du connecteur vert),la bobine du chariot n'est plus alimentée.....

C èst co bon
Dept: 96
Rech/Achete: 0 flip
Messages : 1414
Enregistré le : jeu. 28 10, 2004 23:07
Niveau : Débutant
Pro / revendeur : non
Localisation : brabant wallon

Re: Problème bobine chariot NSM Prestige ES 160

Message par C èst co bon » lun. 07 10, 2019 09:38

Bonjour, R9 èst une résistance de 100 ohms 1/4 de watt elle emmène l'alimentation de 56V au circuit intégré 75468 j'espère pour toi qu'il n'y a que lui HS, effectivement il commende le relais LR qui lui commende la fameuse bobine qui te pose problème tu peux isolé là pin 10 du CI pour voir si le reste fonctionne après avoir remplacé la résistance, croise les doigts!
Bonnes chances Á+
Une panne bien expliquée est une panne à moitié résolue.

belaud
Dept: 000
Rech/Achete: 0 flip
Messages : 114
Enregistré le : lun. 01 09, 2008 11:44
Niveau : Débutant
Pro / revendeur : non
Localisation : bordeaux

Re: Problème bobine chariot NSM Prestige ES 160

Message par belaud » lun. 07 10, 2019 19:20

Bonsoir Christian,un grand merci pour ton aide,effectivement je pense que le circuit 75468 N est HS.Je vais essayer d'en trouver un ,mais ce n'est pas évident ....Dès que j'en ai un,je fais les essais avec un 'extincteur à coté de moi,et je ne manquerai surtout pas de te recontacter pour te dire que c'est ok.Encore merci !

Avatar du membre
FURET87
Dept: 36
Rech/Achete: 0 flip
Messages : 3557
Enregistré le : lun. 04 01, 2016 15:57
Niveau : Confirmé
Pro / revendeur : non
Localisation : centre

Re: Problème bobine chariot NSM Prestige ES 160

Message par FURET87 » lun. 07 10, 2019 19:29

bonjour
Marcel/Christian
même combat
tu as de la chance car ce modèle de cpu est réparable

https://www.ebay.fr/itm/CIRCUIT-INTEGRE ... 1286198077

ça doit pouvoir se remplacer par un ULN200X plus courant


christian :bd:

belaud
Dept: 000
Rech/Achete: 0 flip
Messages : 114
Enregistré le : lun. 01 09, 2008 11:44
Niveau : Débutant
Pro / revendeur : non
Localisation : bordeaux

Re: Problème bobine chariot NSM Prestige ES 160

Message par belaud » lun. 07 10, 2019 20:49

Bonsoir Christian,merci pour le lien,je passe commande !!.A bientôt et bonne soirée.

Avatar du membre
FURET87
Dept: 36
Rech/Achete: 0 flip
Messages : 3557
Enregistré le : lun. 04 01, 2016 15:57
Niveau : Confirmé
Pro / revendeur : non
Localisation : centre

Re: Problème bobine chariot NSM Prestige ES 160

Message par FURET87 » lun. 07 10, 2019 21:22

bonsoir
au fait elle est ou R9 je ne vois rien de cramé sur la deuxième image
je n'ai plus de très bons yeux :-o:
christian :bd:

Répondre