Pas de crédit de parties sur mon CANADA DRY  

Aide, Dépannage, pour les flippers mécaniques (compteurs, relais, contacts, sequenceurs, rouleaux, etc...)

Flipper concerné :

Si necessaire, merci de proposer un flipper en relation avec ce sujet.

Re: Pas de crédit de parties sur mon CANADA DRY

Messagepar LDB le Lun 09 01, 2017 15:18


Tu as le 25 V sur la porte maintenant???? Que s'est-il passé entre les deux mesures ? :
Dans ma précipitation, j'avais mal positionné le curseur de mon testeur, je sais, c'est con ! Je m'en suis aperçu ce matin ! Bien évidement, tu as raison, en shuntant le bouton de porte, j'ai bien du 29,9V sur les fils orange et marron du bouton de porte !

Bien qu’il s’agisse de mon premier électromécanique, je pense avoir le minimum requis en électricité et mécanique pour mener à bien le projet. Je l’ai fais jusqu'à présent avant cette panne. Maintenant, je comprends que je ne peux te solliciter indéfiniment !

Je vais tester les autres contacts comme tu me l’indiques.

Merci
LDB
 
Messages: 54
Enregistré le: Sam 23 01, 2016 09:17
Dept: 38
Rech/Achete: 0 flip
Pro / revendeur: non

Re: Pas de crédit de parties sur mon CANADA DRY

Messagepar LDB le Mer 11 01, 2017 18:19


Bonsoir jean Luc,
Je viens de faire le test des contacts. Il est parfois assez difficile de retrouver les couleurs que tu mentionnes, elles sont bien ternes après toute ses années !

Pour faire simple, le seul contact sur lequel je ne lis aucune tension est celui du Coin Unit. Le bouton de porte est bien shunté lors du test.

Il faut que je recherche une coupure de fil ? un défaut de contact sur un relais ?

Merci pour ta réponse.
LDB
 
Messages: 54
Enregistré le: Sam 23 01, 2016 09:17
Dept: 38
Rech/Achete: 0 flip
Pro / revendeur: non

Précédent

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit